Search found 16 matches

by walle
May 20, 2007 1:49 pm
Forum: CommuniMail
Topic: send pause??
Replies: 10
Views: 7995

be careful with setting

I had my pause setting at 60 seconds and it caused a real problem.. the app lost the DB connection and would resend the addresses... you have to pay attention to the timeout settings.. Support / Alex helped me adjust the settings to get it working correctly.. every hosting provider has different sen...
by walle
May 08, 2007 12:39 pm
Forum: CommuniMail
Topic: Thanks to support!
Replies: 1
Views: 4329

Thanks to support!

Just a quick note to thank the support team for quick help with a major problem.. even with a major time zone difference.

Walle
by walle
May 08, 2007 12:37 pm
Forum: CommuniMail
Topic: Import not working
Replies: 5
Views: 5058

headers

George, If you have already done this step, sorry for the basic tip, but it's easy to miss the easy stuff sometimes.. Do you have a header with the same field names in the same import order? - It should match up with the signup form order.. EMAIL EMAIL2 PREFIX NAME COMPANYTITLE ADDRESSADDRESS2 CITY ...
by walle
May 04, 2007 11:50 am
Forum: CommuniMail
Topic: send pause??
Replies: 10
Views: 7995

Big?

Hi Alex,

Can you give me a threshold number for "Big" - the max number of emails - I should use when sending via web based daemon?

Also thanks for your quick help with my cron (error) problem.

Walle
by walle
Apr 29, 2007 11:06 am
Forum: CommuniMail
Topic: send pause??
Replies: 10
Views: 7995

fix

FYI - For testing I was using the Web Based Daemon and wanted a 60 second pause between each email.. If you are sending manually using the "Web Based Daemon" the pause is not set in the "Daemon sleep seconds" in "Settings". This is set in the send, "new campaign wi...
by walle
Apr 23, 2007 12:41 pm
Forum: CommuniMail
Topic: send pause??
Replies: 10
Views: 7995

more pause

I have set the pause to 60 seconds, one email per minute - but using the Web Based Daemon - it sent 3 test messages in 7 seconds... what is wrong?
by walle
Apr 21, 2007 7:24 pm
Forum: CommuniMail
Topic: Integrated WYSIWYG?
Replies: 8
Views: 5776

problem fixed

I fixed my problem

Finally deleted all and a complete reinstall fixed the problem..
by walle
Apr 20, 2007 5:44 pm
Forum: CommuniMail
Topic: Integrated WYSIWYG?
Replies: 8
Views: 5776

tinyMCE??

It looks like TinyMCE is set to false / off - where do I change this?

I saw nothing in the setup cgi install that asked me for yes or no to this function , but it looks like it is set to off/false in my setup. Any help is apprciated.
by walle
Apr 20, 2007 2:59 pm
Forum: CommuniMail
Topic: Integrated WYSIWYG?
Replies: 8
Views: 5776

Rick sounds good.. I replied via private message but it's just sitting in my out box??
by walle
Apr 20, 2007 2:25 pm
Forum: CommuniMail
Topic: Integrated WYSIWYG?
Replies: 8
Views: 5776

see my screen shot

Image
by walle
Apr 19, 2007 8:40 pm
Forum: CommuniMail
Topic: Integrated WYSIWYG?
Replies: 8
Views: 5776

Integrated WYSIWYG?

In the features list it shows "Integrated WYSIWYG"

I do not have this feature in my message admin.. I have to enter HTML then can preview - Am I missing something?
by walle
Apr 18, 2007 11:27 am
Forum: CommuniMail
Topic: Extra features
Replies: 9
Views: 7503

I would agree with notifying the Admin user when someone signs up. I would like to be able to specify my own 'Thank you for subscribing' page URL rather than have the one that pops up and has no links back to my site - and besides, that one gives the user a link to try and login to the mail system ...
by walle
Apr 17, 2007 11:56 pm
Forum: CommuniMail
Topic: Extra features
Replies: 9
Views: 7503

Re: An Extras Idea

Could you add the following feature: Add a "Check All" box for the Active subscribers which will check every inactive subscriber instead of having the admin person have to go through and check each box individually in every list that they have. I'm not complaining, but I spent nearly 30 m...
by walle
Apr 15, 2007 3:17 pm
Forum: CommuniMail
Topic: install permission question
Replies: 1
Views: 3560

install permission question

In the ReadMe.txt document it says to set "write" permissions for cmail.cfg, libraries.pm, "db and "log" directories..

then it shows
-R 777 for DB and Logs..

isn't 777 execute? My FTP program does not have -R 777
by walle
Apr 13, 2007 11:13 am
Forum: CommuniMail
Topic: send pause??
Replies: 10
Views: 7995

Thanks for the quick reply!

Go to advanced search