Search found 4 matches

by marc
Dec 08, 2006 1:37 am
Forum: XUpload
Topic: Redirect & URL POST Problem
Replies: 1
Views: 6332

Redirect & URL POST Problem

Hey,

I have a 2.2 Pro version and i have this problem.. it's not redirecting and not sending the post info.

I don't know what to do, i've been checking everything for hours.
It's uploading fine, all good but doesn't redirect :(

What might cause the problem ??

Thank youuuuuuuuuuuuuuuuuuu
by marc
Oct 06, 2006 2:56 pm
Forum: XUpload
Topic: Error showing the meter
Replies: 5
Views: 6048

Thanks a lot. I have another 3 questions 1. How do i get the max_upload_files from the page ? I would like to set the no of uploads for different steps. 2. How do i get to change the upload folder, to be able to create like a structure: uploads/set_1/ uploads/set_1/subset_1/ uploads/set_1/subset_2/ ...
by marc
Oct 06, 2006 11:17 am
Forum: XUpload
Topic: Error showing the meter
Replies: 5
Views: 6048

The pro one...i just checked it now and looks like it started to work.. don't know how.. I don't have a file upload_progress.cgi mayb upload_status.cgi BTW, I would need to rename the images based on the description I am sending and that description to be mandatory. How can i do that ? Also, i would...
by marc
Oct 05, 2006 10:00 pm
Forum: XUpload
Topic: Error showing the meter
Replies: 5
Views: 6048

Error showing the meter

I've set the script on my server. All is fine, my problem is .. my meter doesn't show up... I get this: Internal Server Error The server encountered an internal error or misconfiguration and was unable to complete your request. Please contact the server administrator, myserver.com and inform them of...

Go to advanced search