Search found 5 matches

by depodepo
Jun 26, 2009 12:54 pm
Forum: XFileSharing Pro
Topic: Problem with more than one server
Replies: 3
Views: 2213

PilgrimX182 wrote:So what do you have visiting the link provided in error?


I am getting this error when we start the test servers
by depodepo
Jun 26, 2009 11:26 am
Forum: XFileSharing Pro
Topic: Problem with more than one server
Replies: 3
Views: 2213

Problem with more than one server

Hello We are working on just one server and there is no problem or bugs but when we start to use system with more than one server we are getting these errors so what should i do to fix these problems api.cgi: OK temp dir exist: OK temp dir mkdir: OK temp dir rmdir: OK tmp dir exist: OK tmp dir mkdir...
by depodepo
Jun 22, 2009 6:04 pm
Forum: XFileSharing Pro
Topic: Uplader Problem
Replies: 0
Views: 1526

Uplader Problem

Hello
Members couldnt instal the Upload program and no one can not run it. Upload doesnt start or it stays %50 being connected. what do i have to do with this program to run the fully efficient. Many thanks in advance for your related.
by depodepo
Jun 15, 2009 11:04 am
Forum: XFileSharing Pro
Topic: Hellp
Replies: 1
Views: 1694

Hellp

No problem
by depodepo
Jun 14, 2009 9:31 pm
Forum: XFileSharing Pro
Topic: Problem
Replies: 1
Views: 1482

Problem

File extra server I added download however with the success is done file extra which she became desired serverin si and the file's full road apache is appearing you de some adjusters necessary that she is done these help about http://213.251.166.100/~turkfile/cgi-bin/dl.cgi/m5epxyezwe4wtksfxipxr46zo...

Go to advanced search