XImageSharing - Compatibility of php version 5.4.33

Message
Author
pansel
Posts: 13
Joined: Feb 13, 2012 1:10 pm

Compatibility of php version 5.4.33

#1 Postby pansel » Dec 27, 2014 10:53 am

My dedicated server has php version 5.4.33..

Is this script compatible with this latest version of php?

ankurs
Posts: 1054
Joined: Mar 10, 2009 2:34 am

#2 Postby ankurs » Dec 28, 2014 8:34 pm

Script doesn't use php.


Return to “XImageSharing”



Who is online

Users browsing this forum: No registered users and 0 guests